Find answers, ask questions, and connect with our <br>community around the world.

Home Forums Introduction to FSI Forum vortex shedding

  • Chennakesava

    Member
    June 23, 2023 at 7:06 pm

    It looks like you don’t have the Matplotlib library installed. You should install it first to use the “–pylab” environment.

Log in to reply.

error: Content is protected !!