Find answers, ask questions, and connect with our <br>community around the world.

Home Forums OpenFOAM Forum Installation source etc/bashrc

  • Installation source etc/bashrc

    Posted by Muhammed Nedim on March 4, 2024 at 3:58 am

    I am getting this error when trying to use source etc/bashrc code for installing OpenFOAM. Can anybody help me with this issue? I appreciate your help.

    MIDHUN replied 1 month, 2 weeks ago 2 Members · 1 Reply
  • 1 Reply

Log in to reply.

error: Content is protected !!